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Installing the Interaction Fax Print DriverInstalling the Interaction Fax Print Driver
Prior to faxing documents, you must install the Interaction Fax print driver on your workstation.

To determine if the Interaction Fax Print Driver is already installed:To determine if the Interaction Fax Print Driver is already installed:
1. From the Fi leFi le  menu of any Windows-based application on the machine where Interaction Desktop is installed, click Print.Print.
2. On the PrintPrint  dialog box, click the Printer NamePrinter Name list to display a list of installed print devices.

Note:Note:   If the Interaction Fax print driver is installed, you should see a printer entry named "Interaction Fax."

To install the Interaction Fax print driver:To install the Interaction Fax print driver:
Run the CIC User Application again to install the Interaction Fax components.
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How to Use Interaction FaxHow to Use Interaction Fax
This section contains information on using Interaction Fax, which provides the following functionality:

Viewing Faxes
Saving and Printing Faxes
Sending Faxes
Removing Pages
Assigning Account Codes to Faxes
Working with Annotations

 

Viewing FaxesViewing Faxes
This section contains information about viewing faxes and includes the following topics:

Opening a Fax from Your Inbox
Displaying a New Fax
Viewing a Fax
Viewing a Stored Fax
Zooming In or Out
Rotating a Fax Image
Inverting a Fax Image
Re-ordering Fax Pages

 

 

 

You can open a fax from your e-mail Inbox. You can forward the fax to another person, just as you would any other e-mail message.
You can also set alerts for new fax messages. Faxes can be managed in one of two ways, depending on whether or not Interaction
Fax is installed on your workstation.

To Open a Fax From Your Inbox:To Open a Fax From Your Inbox:

1. Open your e-mail Inbox.
2. Open the e-mail containing the fax message.
3. Double-click the attached fax.

Result:Result:
If Interaction Fax is installed on your workstation, it opens and displays the fax.
If Interaction Fax is not installed on your workstation, the default application in windows set up for *tif files displays the fax.

Note:Note:   The CIC administrator must configure your User rights in Interaction Administrator to enable you to receive
faxes as *.tif files. Contact your CIC administrator if you do not have Interaction Fax installed or if your faxes are not
being attached to your e-mail as *.tif files.

 

 

 

Opening a Fax From Your InboxOpening a Fax From Your Inbox
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CIC distributes new faxes as attachments to e-mail (e.g., Microsoft Outlook, Microsoft Outlook Express, Lotus Notes, etc.)
messages. This process is an example of unified messaging.

To Display a Fax Document Attached to an E-mail Message:To Display a Fax Document Attached to an E-mail Message:

Do one of the following:
From within your e-mail viewer (e.g., Microsoft Outlook, Microsoft Outlook Express, Lotus Notes, etc.), double-click the icon for
the .i3f file to launch Interaction Fax.
If you cannot click the Interaction Fax icon in your e-mail tool, save the fax attachment as an .i3f file and open the fax document
using the Open command in Interaction Fax.

 

Related TopicsRelated Topics

Forwarding a Fax

Viewing a Stored Fax

Saving a Fax

 

 

 

Interaction Fax displays two primary views of each fax:
A reduced image in the Thumbnail View pane on the left side
A normal image in the main Page View pane

For information on manipulating the document image, see the related topics.

 

Related TopicsRelated Topics

Inverting a Fax Image

Rotate Right

Rotate Left

Re-ordering Fax Pages

Zooming In or Out

 

 

 

Displaying a New FaxDisplaying a New Fax

Viewing a FaxViewing a Fax
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CIC fax files are stored in files with an .i3f.i3f  extension.

To View a Saved Fax:To View a Saved Fax:

1. From the MainMain toolbar, click the Open Fax button.
2. Optionally, click Fi leFi le  > Open FaxOpen Fax.
3. From the Open dialog box, select the .i3f fax.i3f fax file you want to view, and then click OpenOpen.

 

Related TopicsRelated Topics

Forwarding a FaxForwarding a Fax

Saving a FaxSaving a Fax

 

 

 

You can enlarge or reduce the display size of a fax image.

To Zoom In (Enlarge) a Fax Image:To Zoom In (Enlarge) a Fax Image:

1. From the Main toolbar, click the Open Fax button.

Optionally, click File > Open Fax.
2. From the Open dialog box, select the .i3f fax file you want to view, and then click Open. The fax image displays.
3. From the Main toolbar, click the Zoom In button. The fax image is enlarged.

Optionally, click V iewView > Zoom InZoom In.

To Zoom Out (Reduce) a Fax Image:To Zoom Out (Reduce) a Fax Image:

1. From the Main toolbar, click the Open Fax button.

Optionally, click File > Open Fax.
2. From the Open dialog box, select the .i3f fax file you want to view, and then click Open. The fax image displays.
3. From the Main toolbar, click the Zoom Out button. The fax image is reduced.

Optionally, click V iewView > Zoom OutZoom Out .

 

Related TopicsRelated Topics

SS cale to Gray Command (View Menu)

Inverting a Fax ImageInverting a Fax Image

 

 

 

Viewing a Stored FaxViewing a Stored Fax

Zooming In or OutZooming In or Out
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Occasionally, you may want to rotate a fax for greater readability. For example, you may want to turn a faxed map or drawing to view
it from a different angle. When you select to rotate a fax image in Interaction Fax, the rotated position remains for the next view
session if saved.

To Rotate a Fax Page 90 Degrees (Left):To Rotate a Fax Page 90 Degrees (Left):

From the MainMain toolbar, click the Rotate Left button.

Optionally, click PagePage  > Rotate LeftRotate Left .

To Rotate a Fax Page 90 Degrees (Right)To Rotate a Fax Page 90 Degrees (Right)

From the MainMain toolbar, click the Rotate Right button.

Optionally, click PagePage  > Rotate RightRotate Right .

 

Related TopicsRelated Topics

Scale to Gray Command (View Menu)

Inverting a Fax Image

Zooming In or Out

 

 

 

Fax images are always black and white. If a fax contains more black than white, you may want to reverse the image for greater
readability. When you select to reverse, or invert, an image, the white area of the fax image turns black and the black area of the
image turns white.

To Reverse a Fax Image:To Reverse a Fax Image:

From the MainMain toolbar, click the InvertInvert  button.

Optionally, click PagePage  > InvertInvert .

 

Related TopicsRelated Topics

Scale to Gray Command (View Menu)

Rotating a Fax Image

Zooming In or Out

 

 

 

Rotating a Fax ImageRotating a Fax Image

Inverting a Fax ImageInverting a Fax Image
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Occasionally, you might want to re-order the pages of a fax. When you select to re-order a fax in Interaction Fax, the new order
remains for the next view session if you save the document.

To Re-order Pages of a Fax:To Re-order Pages of a Fax:

1. In PagePage  view, select the page you want to move.
2. Drag the page to the new location in the fax. Two blue lines indicate the insertion point of the re-ordered page.

 

Related TopicsRelated Topics

Scale to Gray Command (View Menu)

Inverting a Fax Image

Zooming In or Out

 

 

 

Editing FaxesEditing Faxes
This section contains information about editing faxes and includes the following topics:

Importing images into a fax
Exporting pages from a fax
Copying and pasting fax pages

 

If have fax pages stored as image files and you want to include them in an existing fax document, you can import them. Unless they
are in a multi-page .tif file, you will need to import them one at a time. If you are importing a multi-page .tiff file, you can select each
page to import individually.

To Import an Image Into a Fax:To Import an Image Into a Fax:

1. Open the fax document in Interaction Fax.
2. From the Page menu, click Import. The Import dialog box displays.
3. Select a fax image to import and press OpenOpen. The Import Import PagePage  dialog box displays.

Note:Note:  You currently can only import the following file formats:  Bitmap Files (*.bmp), JPEG (*.jpg, *.jpeg), GIF (*.gif),  TIFF
(*.tif, *.tiff), PNG (*.png). To import multi-page faxes, only the TIFF format is supported.

4. Select your options on the Import Import PagePage  dialog box.
5. Click OKOK.

 

Related Related TopicsTopics

Scale to Gray Command (View Menu)

Inverting a Fax Image

Zooming In or Out

 

 

 

Re-ordering Fax PagesRe-ordering Fax Pages

Importing Images Into a FaxImporting Images Into a Fax
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If you want to store a fax page as an image file, you can export it. Each page is exported as a separate file.

To Export Pages From a Fax:To Export Pages From a Fax:

1. Open the fax document in Interaction Fax.
2. From the PagePage  menu, click ExportExport . The Export AsExport As  dialog box displays.

3. Enter a name for the file and select a file type.

Note:   Note:   You currently can only export the following file formats:  Monochrome Bitmap (*.bmp), JPEG (*.jpg, *.jpeg), GIF
(*.gif),  TIFF (*.tif, *.tiff), PNG (*.png).

4. Click SaveSave . Interaction Fax exports the page.

 

Related TopicsRelated Topics

Scale to  Gray Command (V iew Menu)Scale to  Gray Command (V iew Menu)

Inverting a Fax ImageInverting a Fax Image

Zooming In or OutZooming In or Out

 

 

 

Occasionally, you might want to move or copy a page of a fax and then paste it within the same fax document or in another open fax
document.

To Copy a Fax Page:To Copy a Fax Page:

In PagePage  view, select the page and press CTRL +  CCTRL +  C .

To Paste a Fax Page:To Paste a Fax Page:

In PagePage  view, press CTRL +  VCTRL +  V . The copied page displays at the end of the fax.

To Move a Fax Page to a New Location:To Move a Fax Page to a New Location:

In PagePage  view, drag the selected page to the new location. Two blue lines display that indicate the insertion point.

 

Related TopicsRelated Topics

Importing Images Into a Fax

Export Pages From a Fax

 

 

 

Export Pages From a FaxExport Pages From a Fax

Copying and Pasting Fax PagesCopying and Pasting Fax Pages
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Sending FaxesSending Faxes
This section contains information on the following topics:

Faxing a Document
Sending a Fax
Canceling a Fax
Using the Address Book
Adding a Cover Page to a Fax
Addressing a Fax and Cover Page
Forwarding a Fax
Using the Interaction Fax Monitor
Diagnosing Sending Problems

 

 

 

You can send any document as a fax from an CIC client workstation using any Windows application that allows printing. After you
compose a fax in your Windows document composition program, perform the following steps.

Note:Note:  Your call privileges, not the fax station's call privileges, determine whether or not you have adequate permission to send
a fax. For example, if FaxStation 1 has long distance privileges but you do not, you would be unable to send a long distance fax
using FaxStation 1. The CIC administrator determines call privileges. If you have questions regarding your call privileges,
contact the CIC administrator.

To Fax a Document:To Fax a Document:

1. From the Fi leFi le  menu, click PrintPrint . The PrintPrint  dialog box displays.
2. In the list of printer names, click Interaction FaxInteraction Fax.

Note:Note:  If the Interaction Fax print driver does not display in the list, run the CIC Client install again to install the driver.

3. Click OKOK.

Result:Result:   Interaction Desktop converts the document to a fax and displays it in Interaction Fax.
4. From the Fi leFi le  menu, click Send FaxSend Fax.

Note:Note:  You might be prompted to log in to CIC the first time you send a fax during each session. If so, just enter your login
ID, password, and CIC server name, and then click Log onLog on. Or, if you are using the Windows Authentication option to log
on, enter your user ID and CIC server, and then click Log Log onon.

5. Enter or select the destination fax number and cover sheet, along with any other recipient information, and then click SendSend.

The CIC server queues the fax and, if you chose to be notified of the fax status, sends an e-mail message to the sender indicating
whether the fax was sent successfully or it failed to send.

 

Related Related TopicsTopics

Diagnosing Sending Problems

Sending a Fax

Using the Address Book

Using the Interaction Fax Monitor

 

 

 

Faxing a Document From a Windows ApplicationFaxing a Document From a Windows Application
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You can use Interaction Fax to send a fax document.

NoteNote :  You can also assign account codes to outgoing faxes. See the related topics.

To Send a Fax from Interaction Fax:To Send a Fax from Interaction Fax:

1. From the MainMain toolbar, click the Send Send FaxFax button. The Send FaxSend Fax dialog box displays.

Optionally, click Fi leFi le  > Send FaxSend Fax.

Note:Note:   You might be prompted to log on to Interaction Fax the first time you send a fax during each session. If so, just
enter your login login IDID , passwordpassword, and CIC server, and then click Log onLog on. Or, if you are using the Windows Authentication
option to log on, enter your user ID and CIC server, and then click Log Log onon.

2. In the Fax Fax NumberNumber field, enter the recipient's fax number.
3. Enter the optional recipient information in the NameName, Company,Company,  and PhonePhone  fields.
4. If an Account Code applies to the fax, select it from the Account Account CodeCode  list.

Note:Note:   The Account Code list does not display if you do have not been granted permission to use this feature or if no
account codes have been set up. Contact your administrator if you have any questions about account code rights.

5. To add multiple recipients, open the Address Book.
6. To include a cover page, select a cover sheet format from the Cover Page list.

NoteNote : The Max Cover Page Size server parameter determines the maximum size of the cover page allowed for a fax.
The default value of the server parameter is 10,000 KB. If the cover page you select exceeds the maximum size set on
the server parameter, the fax does not get sent and an error message appears in the FaxServer.ininlog. For more
information, see Optional General Sever Parameters in Interaction Administrator help.

5. Click SendSend to send the fax.

The CIC server queues the fax and, if you select to be notified of fax status, sends an e-mail message to the sender indicating
whether the fax was sent successfully or it failed to send. The date and time in the fax header are determined by the CIC server's
Windows system locale.

NoteNote : Your administrator can configure the hours during which faxes can be sent. For more information, contact your
administrator.

Related Related TopicsTopics

Adding a Cover Page to a Fax

Faxing a Document

Using the Address Book

Using the Interaction Fax Monitor

 

 

 

Sending a FaxSending a Fax
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The Cancel  FaxCancel  Fax option attempts to prevent the transmission of a fax already in progress.

To Cancel a Fax:To Cancel a Fax:

1. Right-click the fax transmission displayed in the Interaction Fax Monitor.
2. Click Cancel  FaxCancel  Fax. Interaction Fax Monitor asks you to confirm that you want to cancel the fax.
3. Click YesYes  to cancel the fax transmission.
4. From the Fi leFi le  menu, click ExitExit  to close the Interaction Fax Monitor.

 

Related TopicsRelated Topics

Sending a Fax

Adding a Cover Page to a Fax

Using the Interaction Fax Monitor

 

 

 

In Interaction Fax, you can send a fax to multiple recipients on the Send FaxSend Fax dialog box.

Note:   Note:   The list of contacts comes from the data sources defined in Interaction Administrator.

To use the address book:To use the address book:
1. From the toolbar, click the Send Fax button. The Send Fax dialog box appears. Optionally, click File > Send Fax.
2. Click Click here to add recipients from an address book to expand the address book section of the Send Fax dialog box.
3. Under Show Contacts From, select the directory or contact list to search.
4. In the Search field, specify the criteria for the contact(s) you want to display. The matching contacts automatically appear in

the list.
5. Select the recipients from the contact list, and then click Add. To select multiple recipients, hold down the CTRL key while you

select the recipients.
6. From the Cover Page list, select the appropriate cover page to use for the fax.
7. Click Fields to modify the sender information on the cover page, and then click OK to return to the Send Fax dialog.
8. Click Send to send the fax.

Related TopicsRelated Topics

Adding a Cover Page to a Fax

Addressing a Fax and Cover Page

 

 

 

Canceling a FaxCanceling a Fax

Using the Address BookUsing the Address Book
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A cover page contains basic ToTo  and FromFrom address information on the first page of a fax. Sometimes the cover page and the fax
content are contained on a single page. The CIC administrator uses Interaction Fax Cover Page Editor to design the cover page
layout. The default cover page template is specified by the fax configuration in Interaction Administrator.

To Add a Cover Page to a Fax Document:To Add a Cover Page to a Fax Document:

1. From the MainMain toolbar, click the Send FaxSend Fax button. The Send FaxSend Fax dialog box displays.
2. Optionally, click Fi leFi le  > Send FaxSend Fax.
3. Select a sample cover letter from the Cover PageCover Page  list.

Note:Note:   CIC includes several generic sample cover pages, which display in the Cover Page list (e.g., Default,
FaxCoverLetter1, FaxCoverConfidential, etc.). Your CIC administrator may have replaced these file names or added other
file names.

If no cover page file names display in this list, contact your IC administrator.
3. Click FieldsFields  to open the Cover Page Information dialog box and specify information for the person sending the fax.
4. Click SendSend to send the fax.

Interaction Fax automatically adds the recipient’s name, company, and fax number information to the cover page based on
the information you typed under RecipientsRecipients  in the Send FaxSend Fax dialog box.

 

Related TopicsRelated Topics

Using the Address Book

Faxing a Document

 

In Interaction Fax, it is possible to address a fax or attach a cover page prior to sending a fax.

To Address a Fax and Cover Page:To Address a Fax and Cover Page:
1. From the toolbar, click the Send Fax button. The Send FaxSend Fax dialog box appears.

Optionally, click Fi leFi le  > Send FaxSend Fax.
2. In the Send FaxSend Fax dialog box, click Cl ick  here to  add recipients from an address bookCl ick  here to  add recipients from an address book . The Send FaxSend Fax dialog box expands

to show an address book section.
3. Under Show Contacts FromShow Contacts From, select the appropriate directory or contact list.
4. In the SearchSearch field, specify the search criteria for the contact. All matching entries automatically appear in the address book

section.
5. Select one or more contacts, and then click AddAdd to add those contacts as fax recipients.

Note:Note:  To manually add a fax recipient, type the recipient's name, company, and fax number in the appropriate fields, and
then click AddAdd.

6. Click OKOK to send the fax.

Related TopicsRelated Topics

Using the Address Book

Adding a Cover Page to a Fax

 

Adding a Cover Page to a FaxAdding a Cover Page to a Fax

Addressing a Fax and Cover PageAddressing a Fax and Cover Page
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After you receive a fax via e-mail (e.g., Microsoft Outlook, Microsoft Outlook Express, Lotus Notes, etc.), you can forward the e-mail
message containing the Interaction Fax document to another CIC user who also has Interaction Fax. You can also send the
document to another fax machine.

To Forward a Fax Document From Interaction Fax:To Forward a Fax Document From Interaction Fax:

1. Open the fax document in Interaction Fax.
2. From the MainMain toolbar, click the Send Fax button. The Send Send FaxFax dialog box displays.

Optionally, click Fi leFi le  > Send FaxSend Fax.
3. Under RecipientsRecipients , enter the new recipients' fax number, name, company name, and phone number.
4. Click OKOK to forward the fax.

Note:Note:   If you need to change the time the fax is sent, the page header text, or other delivery details, click Options on the
Send Fax dialog box to display these options. To include a cover page, select one from the Cover Page list. The time and
date in the fax header are determined by the CIC server's Windows system locale.

 

Related Topics

Sending a Fax

Canceling a Fax

Using the Address Book

 

 

 

Forwarding a FaxForwarding a Fax
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Each time you send a fax (or queue a fax to be sent later), you have the option of starting the Interaction Fax Monitor, which
monitors the queue and transmission status of each fax. The Interaction Fax MonitorInteraction Fax Monitor  window displays as soon as you click
SendSend on the Send FaxSend Fax dialog box. The Interaction Fax Monitor icon displays in the notification area of the taskbar or the
notification overflow area, just like the Windows print monitor. Double-click the Interaction Fax Monitor icon to display the status of
each fax. You can also cancel a transmitting fax, view basic and detailed fax properties, and clear the list of completed faxes.

To Control the Display of the Interaction Fax Monitor:To Control the Display of the Interaction Fax Monitor:

1. In Interaction Fax, from the ToolsTools  menu, click OptionsOptions .
2. Select the Show Monitor When Fax is  SentShow Monitor When Fax is  Sent  check box to display Interaction Fax Monitor. Clear the check box to hide

Interaction Fax Monitor.

To Display the Interaction Fax Monitor:To Display the Interaction Fax Monitor:

If the Interaction Fax Monitor window doesn't display, click its icon in the system tray.

To Cancel a Transmitting Fax:To Cancel a Transmitting Fax:

The Cancel  FaxCancel  Fax option attempts to prevent the transmission of a fax already in progress.
1. Right-click the fax transmission. The Interaction Fax window displays the Cancel Fax/Properties menu.
2. Click Cancel Fax. A confirmation message appears.
3. Click Yeses  to confirm that you want to cancel the fax transmission.

To View Fax Properties:To View Fax Properties:

The Fax PropertiesFax Properties  window displays basic information about a fax transmission in progress.
1. Right-click the fax transmission. The Interaction FaxInteraction Fax window displays the Cancel  Fax/PropertiesCancel  Fax/Properties  menu.
2. Click PropertiesProperties . The Fax PropertiesFax Properties  window displays.
3. Click CloseClose  when finished.

To View Detailed Fax Properties:To View Detailed Fax Properties:

The Fax Detai led PropertiesFax Detai led Properties  window displays detailed information about a fax transmission in progress.
1. On the Fax PropertiesFax Properties  window, click V iew Detai lsV iew Detai ls . The Fax Detai led PropertiesFax Detai led Properties  window displays.
2. Click CloseClose  when finished.

To Clear Completed Faxes:To Clear Completed Faxes:

The Clear completed faxesClear completed faxes  option clears the list of faxes in the Interaction Fax Monitor.
1. Right-click any fax transmission in the list.
2. Click Clear completed faxesClear completed faxes .

Related TopicsRelated Topics

Sending a Fax

Canceling a Fax

Using the Address Book

 

 

 

Using the Interaction Fax MonitorUsing the Interaction Fax Monitor
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If Interaction Fax fails to send a fax, you can diagnose the problem.

To Diagnose Sending Problems:To Diagnose Sending Problems:

1. Is the client workstation properly connected to the CIC server?

Note:Note:   To verify, double-click on your My My ComputerComputer  icon to display the mounted network servers. Make sure the CIC
server computer is available in this list.

2. Is the Interaction Fax print driver properly installed?
3. Does the RecipientsRecipients  section of the Send FaxSend Fax dialog box contain a valid fax number?

If all the conditions have been met, but Interaction Fax still fails to send a fax, contact your CIC administrator for help.

 

Related Related TopicsTopics

Sending a Fax

Canceling a Fax

Using the Address Book

Using the Interaction Fax Monitor

 

 

 

Saving and Printing FaxesSaving and Printing Faxes
This section contains the following topics:

Saving a Fax
Printing a Fax

 

 

 

Diagnosing Sending ProblemsDiagnosing Sending Problems
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You can save a fax document using the current file name, or you can save the fax document with a new file name.

To Save a Fax Document:To Save a Fax Document:

From the MainMain toolbar, click the Save Fax button. The Save As dialog box opens.

Optionally, click Fi leFi le  > SaveSave .

To Rename and Save a Fax Document:To Rename and Save a Fax Document:

1. From the Fi leFi le  menu, select Save As.Save As.  The Save As dialog box opens.
2. Enter the new fax document name in the Fi le NameFi le Name field.
3. Click SaveSave .

 

Related TopicsRelated Topics

Viewing a Stored Fax

 

 

 

You might want a hard copy of a fax you send to file or review. In Interaction Fax, you can print fax documents using either of these
methods:

Print to the default printer using the PrintPrint  button on the main toolbar.
Print to a selected printer or specify print options using the PrintPrint  command on the Fi leFi le  menu.

To print a fax to the default printer:To print a fax to the default printer:

On the toolbar, click the Print button. The fax prints immediately on the default printer.

To print to a selected printer or specify print options:To print to a selected printer or specify print options:

1. From the Fi leFi le  menu, choose PrintPrint . The PrintPrint  dialog box appears.
2. In the PrintPrint  dialog box, specify the printer device and any other print options you want to change.
3. Click OKOK to begin printing the fax.

 

 

Assigning Account CodesAssigning Account Codes
This section contains the following topics related to using account codes and assigning them to faxes:

Understanding account codes
Setting up a default account code
Assigning an account code to an outgoing fax

 

Saving a FaxSaving a Fax

Printing a FaxPrinting a Fax
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You can use account codes to organize outgoing faxes by customer. You might want to use this feature for customer billing
purposes if you process faxes for more than one customer.  You can assign separate account codes to different recipients of the
same fax. Your administrator can generate reports to categorize call details by account codes.

NoteNote :  If your administrator does not set up Interaction Fax to use account codes, this feature will not be available to you. For
information on setting up and enabling account codes, see your CIC administrator.

You can assign account codes to outgoing faxes from the Send FaxSend Fax dialog box. For information on using account codes when
sending a fax, see the related topics.

 

Related TopicsRelated Topics

Assigning an Account Code to an Outgoing Fax

Setting up a Default Account Code

 

 

 

In Interaction Fax, you can assign account codes to outgoing faxes on the Send FaxSend Fax dialog box. Also each individual recipient of
the fax can have a unique account code.

Note:Note:   If your administrator does not set up Interaction Fax to use account codes, this feature will not be available to you. For
information on setting up and enabling account codes, see your CIC administrator.

To Address a Fax and Cover Page:To Address a Fax and Cover Page:

1. From the MainMain toolbar, click the Send Fax button. The Send FaxSend Fax dialog box opens.

Optionally, click Fi leFi le  > Send FaxSend Fax.
2. Under RecipientsRecipients , type the recipient's fax number, name, company, and phone number.
3. Click the arrow at the end of the Account CodeAccount Code  field and highlight the account code you want to assign to this call.
4. Click AddAdd.
5. To send the fax to additional recipients, repeat Step 2Step 2 until you add all recipients.
6. To send a cover page, select one from the Cover Page list.
7. Click SendSend to send the fax.

 

Related TopicsRelated Topics

Assigning an Account Code to an Outgoing Fax

Set up a Default Account Code

 

 

 

Understanding Account CodesUnderstanding Account Codes

Assigning an Account Code to an Outgoing FaxAssigning an Account Code to an Outgoing Fax

19



You can set up a default account code in Interaction Fax. This is the code Interaction Fax assigns to a fax unless you change it on
the RecipientRecipient  tab of the Send FaxSend Fax dialog box.

Note:Note:   If your administrator has not set up Interaction Fax to use account codes or has not given you permission to use them,
this field won’t be available to you. For more information on setting up and enabling account codes, see your CIC administrator.

To Set up a Default Account Code:To Set up a Default Account Code:

1. From the ToolsTools  menu, click OptionsOptions .
2. Click the arrow at the end of the Account CodeAccount Code  box and select the default account code.

Note:Note:   You can change the account code for an individual fax in the Send FaxSend Fax dialog box.

3. Click OKOK.

 

Related TopicsRelated Topics

Understanding Account Codes

Assigning an Account Code to an Outgoing Fax

 

 

 

Working with AnnotationsWorking with Annotations
This section includes the following topics:

Adding Annotations
Modifying Annotations

 

 

 

Setting up a Default Account CodeSetting up a Default Account Code
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Use the AnnotationsAnnotations  toolbar to add lines, shapes, text, drawings, and rulers, as well as to highlight information you wish to
emphasize in your fax. After you create an annotation, you can modify its properties.

Select from the following options on the AnnotationsAnnotations  toolbar to create an annotation:

ToolTool DescriptionDescription

Select:   Select:   When you click this button, the cursor changes to an arrow and allows you to click an object to move, delete, or
modify it.

Rectangle:   Rectangle:   Draws a rectangle where you click and drag in the active document.

Line:   Line:   Draws a straight line where you click and drag in the active document.

 

Freehand Line:   Freehand Line:   Draws freehand where you click and drag in the active document. To end a shape and leave it open, release
the mouse button. To close a shape, release the mouse button near its starting point.

Text:   Text:   Displays a dialog box where you can enter the text and specify the font and point size for the text.

Stamp:  Stamp:  Adds an image in the area where you click in the active document.

Date Stamp:Date Stamp:   Adds a date stamp in the area where you click in the active document.

NoteNote : Starting in CIC 4.0 SU2, when you add an annotation, Interaction Fax uses the font settings that you used in the last
annotation you added.

 

 

After you create an annotation, you can modify its properties.
Right-click the annotation and then click PropertiesProperties .

Note:Note:   The properties that you can modify depend on which tool was used to create the annotation. For example, you can
modify the border and fill properties for a rectangle annotation, or you can modify the width and color of a line or freehand
annotation.

 

 

 

Configuring Interaction FaxConfiguring Interaction Fax
This section includes the following topics:

Setting Annotation Preferences
Setting Advanced Options
Setting Options

 

Adding AnnotationsAdding Annotations

Modifying AnnotationsModifying Annotations
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Use this dialog to set the preferences of the annotation tools used on a fax document. The settings you select will affect any new
annotations you create.

RectangleRectangle

Set the preferences for rectangle annotations. The options include border color, width, fill color and transparency, and whether or
not to use a solid color.

FreehandFreehand

Set the preferences for freehand annotations. The options include color and width.

LineLine

Set the preferences for line annotations. The options include color and width.

ImageImage

Set the image for the StampStamp tool.

 

 

 

Setting Annotation PreferencesSetting Annotation Preferences
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From the OptionsOptions  dialog box, click Advanced OptionsAdvanced Options  to configure the following options:

Page HeaderPage Header

A fax page header is the space in the top ¼ to ½ inch (0.635 to 1.27 cm) margin on each page. It typically contains the sending
company’s name and/or fax number since anonymous faxes are considered illegal in many places.

RetriesRetries

Select Attempt to  resend fai led faxesAttempt to  resend fai led faxes  to continue to send a fax if it has failed.
Enter a positive whole number in the Number of retriesNumber of retries  field indicating how many times the server should try to send the fax
if it fails to send it on the first attempt (e.g., the line is busy or down). The maximum number of retries is 12.
Enter a positive number in the Delay between retriesDelay between retries  field to indicate how many seconds between retries. The delay between
retries can to 5 to 300 seconds.

Fax Device ConfigurationFax Device Configuration

If more than one fax or group of faxes is installed on the Interaction Fax Server, you can select which fax or fax group to use.
1. Select a device group from the Device GroupDevice Group list.

Select a device group, or select the asterisk (*), which uses the first group available.
2. Enter a Station ID.
3. Select a transmission speed from the Transmission SpeedTransmission Speed list.

Note:Note:   If you need help with these settings, check with your CIC or network administrator to find out what settings you
should use.

Language SettingsLanguage Settings

If you have language packs installed, you can select the language for the user interface.

Related TopicsRelated Topics

Options (Tools menu)

 

 

 

Setting Advanced OptionsSetting Advanced Options
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You can configure the following options from the OptionsOptions  dialog box. To display the OptionsOptions  dialog box, click OptionsOptions  on the
ToolsTools  menu.

Show Monitor When Fax is SentShow Monitor When Fax is Sent

Select to show the fax monitor when a fax is sent.

Default Cover PageDefault Cover Page

Select a default cover page from the list and edit the fields by clicking FieldsFields .

NotificationNotification

Specify an e-mail address for sending notifications, and then select which notifications you want to send.

AnnotationsAnnotations

Click Annotation PreferencesAnnotation Preferences  to configure settings such as line type, color, and width.

AdvancedAdvanced

Click Advanced OptionsAdvanced Options  to select further options such as page header, number of retries, and fax device configuration.

 

 

 

Updating Interaction FaxUpdating Interaction Fax
This section includes the following topic:

Updating Interaction Fax

 

 

 

Interaction Fax software updates will be installed automatically by Interactive Update, based on your Interactive Update
configuration settings. For more information, refer to the "Update Interaction Client" topic in the Interaction Desktop Help.

 

 

 

Setting Options (Tools Menu)Setting Options (Tools Menu)

Update Interaction FaxUpdate Interaction Fax
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Menu CommandsMenu Commands
This section includes the following topics:

File menu
View menu
Page menu
Tools menu
Main Toolbar
Help menu

 

 

 

File Menu CommandsFile Menu Commands
The Fi leFi le  menu offers the following commands:

New Fax Creates a new document

Open
Fax

Opens an existing document

Close Closes an open document

Send
Fax

Displays the Send FaxSend Fax dialog box, where you specify fax recipients, cover page information, scheduling and notification
details, and other transmission options prior to sending a fax

Save
Fax

Saves an open document using its current file name

Save As Saves an open document with the file name you specify

Print Prints a document

Print
Preview

Displays the document on the screen as it would display when printed

Exit Exits Interaction Fax
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View Menu CommandsView Menu Commands
The V iewView menu offers the following commands:

Fit Width Resizes the width of the current fax page to fit in the view window.

Fit Page Resizes the current fax page to fit completely within the view window. The proportional spacing of the document is
preserved.

Zoom In Enlarges the view of the current fax page image.

Zoom Out Reduces the view of the current fax page image.

Scale to
Gray

Display the pages using gray scale. This can improve the clarity of graphic images when viewing a fax.

 

 

 

Page Menu CommandsPage Menu Commands
The PagePage  menu offers the following commands:

Rotate Left Rotates the fax image 90 degrees counter-clockwise.

Rotate Right Rotates the fax image 90 degrees clockwise.

Import Imports images into a fax.

Export Exports the selected page from a fax.

Remove Removes the currently selected page.

Invert Switches the fax image colors so white becomes black and black becomes white.

 

 

 

Tools Menu CommandsTools Menu Commands
The ToolsTools  menu includes the following command:

Options Opens the OptionsOptions  dialog box.

 

 

 

Main ToolbarMain Toolbar
The MainMain toolbar is displayed across the top of the application window, below the menu bar. The MainMain toolbar provides quick
access to many tools used in Interaction Fax.
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ButtonButton DescriptionDescription

Open a new fax document.

Open an existing fax document. Interaction Fax displays the Open dialog box, in which you can locate and open the
desired file.

Save the active fax document or template with its current name. If you have not named the document, Interaction Fax
displays the Save As dialog box.

Send a fax document. Interaction Fax .NET Version displays the Send Fax dialog box to prepare to send a fax.

Print the active fax document.

Zoom in on the page.

Zoom out from the page.

Rotate the page 90 degrees counter-clockwise.

Rotate the page 90 degrees clockwise.

Invert the image colors, turning white space black and black images white.

 

1. Right-click the toolbar, and then click CustomizeCustomize .
2. In the Text OptionsText Options  list, click No text labelsNo text labels .

 

 

 

To Remove Toolbar Labels:To Remove Toolbar Labels:
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Help Menu CommandsHelp Menu Commands
The HelpHelp menu offers the following commands, which provide you assistance with this application:

Help Contents Offers you a table of contents of help topics.

Help Index Offers you an index to help topics.

Genesys Provides an opportunity for providing feedback and contacting Genesys.

About Interaction Fax Displays the version number of the application.
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Miscellaneous topicsMiscellaneous topics

Open Dialog Box (File Menu)Open Dialog Box (File Menu)
The following options allow you to specify which file to open:

Select the drive and/or network location and directory in which Interaction Fax stores the file that you want to open.

Type or select the file name you want to open. This box lists files with the extension you select in the Fi les of typeFi les of type  list box.

Select the type of file you want to open. Interaction Fax uses files with an .i3f extension. When Interaction Fax inserts other
graphics files into a fax, it opens any of the following file types:

Interaction Fax Document (.i3f)
TIFF (Tag Image File Format)

 

 

 

Save As Dialog BoxSave As Dialog Box
The following options allow you to specify the name and location of the file you're about to save:

Type a new file name to save a document with a different name. A file name can contain up to eight characters and an extension of
up to three characters. Interaction Fax adds the extension you specify in the Save as typeSave as type  list.

Select the drive and folder where you want to store the document.

Select the file type. By default, Interaction Fax saves fax files as Interaction Fax Files, with a .i3f extension. You can also save a fax
file as a *.tif image.

 

 

 

Look InLook In

File NameFile Name

Files of TypeFiles of Type

File NameFile Name

Save InSave In

Save as TypeSave as Type
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Print Dialog Box (File Menu)Print Dialog Box (File Menu)
The following options allow you to specify how the document should be printed:

This is the active printer and printer connection. Select PropertiesProperties  to change the printer and printer connection.

Specify the pages you want to print:

All Prints the entire document.

Pages Prints the range of pages you specify in the FromFrom and ToTo  boxes.

Selection Prints the currently selected text.

Specify the number of copies you want to print for the above page range.

Prints copies in page number order, instead of separated, multiple copies of each page.

 

 

 

Print Progress Dialog BoxPrint Progress Dialog Box
The PrintingPrinting dialog box is displays at the same time that Interaction Fax sends output to the printer. The page number indicates the
progress of the printing.

To terminate printing, click CancelCancel .

 

 

 

PrinterPrinter

Print RangePrint Range

CopiesCopies

Collate CopiesCollate Copies
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Print Preview ToolbarPrint Preview Toolbar
The Print PreviewPrint Preview toolbar offers you the following options:

Display the Print dialog box to start a print job.

Set the view level from the drop down list. Auto view scales the view to the window size.

Preview one, two, three, four or six printed pages at a time.

Return from print preview to the editing window.

Enter a page number to see a specific page or use the up and down arrows to navigate to the desired page.

 

 

 

Connecting to Session ManagerConnecting to Session Manager
Interaction Fax needs to connect to Session ManagerSession Manager . This allows Interaction Fax to:

Send faxes
Set options
Check for updates to Interaction Fax

The connection can be authenticated using NT authentication or explicit authentication.

For more information, contact your administrator.

 

Help Index Command (Help Menu)Help Index Command (Help Menu)
Use this command to display online help index.

 

 

 

About Interaction Fax Command (Help Menu)About Interaction Fax Command (Help Menu)
Use this command to display the copyright notice and version number for Interaction Fax.

 

PrintPrint

ZoomZoom

One Page / Two Page / Three Page / Four Page / Six PageOne Page / Two Page / Three Page / Four Page / Six Page

CloseClose

PagePage
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Exit Command (File Menu)Exit Command (File Menu)
Use this command to end your Interaction Fax session. You can also select CloseClose  on the application Control menu. Interaction Fax
prompts you to save documents with unsaved changes.

ShortcutsShortcuts

Mouse:  Double-click the application's Control menu button.

Keys:  AltAlt  + F4F4

 

 

 

Close Command (File Menu)Close Command (File Menu)
Use this command to close all windows containing the active document. You should save changes to your document before you
close it. If you close a document without saving, you lose all changes made since the last time you saved it. Before closing an
untitled document, Interaction Fax displays the Save As dialog box and suggests that you name and save the document.

 

New Fax Command (File Menu)New Fax Command (File Menu)
Use this command to create a new document in Interaction Fax. The new document is initially labeled Unti tledUntitled. Interaction Fax
prompts you to rename the document when you close the document or select Save AsSave As .

NoteNote :  To open an existing document, use the OpenOpen command.

ShortcutsShortcuts

New Fax button

 

 

 

Open Fax Command (File Menu)Open Fax Command (File Menu)
Use this command to open an existing document in a new window. You can open multiple documents at once.

Note:Note:   To create new documents, use the NewNew command.

ShortcutsShortcuts

Open Fax button

Keys:  CtrlCtrl  + OO
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Print Preview Command (File Menu)Print Preview Command (File Menu)
Use this command to display the active document, as it would display when printed. When you select this command, the main
window is replaced with a print preview window in which one or two pages will be displayed in their printed format.

The Print Preview toolbar offers the following options:
View either one or two pages at a time
Move back and forth through the document
Zoom in and out of pages
Initiate a print job

 

 

 

Print Command (File Menu)Print Command (File Menu)
Use this command to print a document. This command presents a Print dialog box, where you may specify the range of pages to be
printed, the number of copies, the destination printer, and other printer setup options.

ShortcutsShortcuts

Print Fax button

 

 

 

Save Fax Command (File Menu)Save Fax Command (File Menu)
Use this command to save the active document to its current name and directory. When you save a document for the first time,
Interaction Fax displays the Save As dialog box so you can name your document.

If you want to change the name and directory of an existing document before you save it, select the Save AsSave As  command.

ShortcutsShortcuts

Save Fax button
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Send Fax command (File menu)Send Fax command (File menu)
Use this command to send the current document as a fax. This command presents the Send FaxSend Fax dialog box, where you prepare to
send the current document. Fill in the Fax NumberFax Number and NameName fields. If you desire, you may also fill in the optional CompanyCompany and
PhonePhone   fields.

When you finish preparing the fax, click SendSend to send it.

 

Related TopicsRelated Topics

Faxing a Document

Sending a Fax

Using the Address Book

Addressing a Fax and Cover Page

 

 

 

Fit Width Command (View Menu)Fit Width Command (View Menu)
Use this command to resize the page from its current size to fill the width of the current window.

 

 

 

Fit Page Command (View Menu)Fit Page Command (View Menu)
Use this command to resize the page from its current size to fit completely within the current window. If you resize the window, the
document image is also resized to fit the window.

 

 

 

Help Topics Command (Help Menu)Help Topics Command (Help Menu)
Use this command to display the opening screen of Help. From the opening screen, you can jump to step-by-step instructions for
using Interaction Fax and various types of reference information.

 

 

 

Invert Command (Page Menu)Invert Command (Page Menu)
Use this command to switch the fax image colors so all black images become white and all white space becomes black.

ShortcutsShortcuts

Invert button
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Main Page ViewMain Page View
The main window pane displays one page of a fax at a time. From the main window pane, you can:

Enlarge or reduce the page display size
Invert the image
Rotate the image left or right
Zoom in on one part of the fax image

 

 

 

Rotate Left Command (Page Menu)Rotate Left Command (Page Menu)
Use this command to rotate the page 90 degrees in a counter-clockwise direction.

NoteNote :  This is most useful if you receive a portrait-oriented document (i.e., taller than wide) that was sent wide-edge first and it
displays in a landscape position (wider than tall), or if the fax was sent upside down.

ShortcutsShortcuts

Rotate Left button

 

 

 

Rotate Right Command (Page Menu)Rotate Right Command (Page Menu)
Use this command to rotate the page 90 degrees in a clockwise direction.

Note:Note:   This is most useful if you receive a landscape-oriented document (i.e., wider than tall) that was sent narrow-edge first
and it displays in an upright portrait position (taller than wide), or if the fax was sent upside down.

ShortcutsShortcuts

Rotate Right button

 

 

 

Scale to Gray Command (View Menu)Scale to Gray Command (View Menu)
Use this command to display fax images (e.g., imported as black and white or color) using gray scale. This command can improve
the clarity of graphic images when viewing a fax. It can also make text portions of a fax display fuzzier if the text if fine or was
originally in color.
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Thumbnail ViewThumbnail View
A reduced image of each page of a fax is displayed in the scrolling windowpane on the left side of Interaction Fax. In the thumbnail
view, you can:

Click on a thumbnail page to display it in the main page view window pane.
Scroll up and down to see an overview of the entire fax.
Rotate thumbnail images along with the main page by selecting the Rotate Left or Rotate Right buttons on the tool bar, or the
PagePage  commands.

 

 

 

Cover Page Dialog BoxCover Page Dialog Box
You can optionally include a cover page with each fax. This dialog box lets you add text to an existing cover page and include the
cover page as the first page of your fax document.

The name of the person sending the fax. This field defaults to the name set in the Fax configuration in Interaction Administrator.  To
change the name, click in the field and type a new name.

The sender’s company name automatically displays in this field, based on the same field in the Fax ConfigurationFax Configuration page in
Interaction Administrator. To change the name, click in the field and type a new company name.

The sender’s voice phone number automatically displays in this field, based on the same field in the Fax ConfigurationFax Configuration page in
Interaction Administrator. To change the number, click in the field and type a new phone number.

Type any introductory remarks or instructions that need to display on the cover page.

 

Related TopicsRelated Topics

Adding a Cover Page to a Fax

 

 

 

FromFrom

FaxFax

The sender’s fax number automatically displays in this field, based on the same field in the Fax Configuration
page in Interaction Administrator. To change the number, click in the field and type a new fax number.

CompanyCompany

PhonePhone

CommentsComments
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Import Page Dialog BoxImport Page Dialog Box

These tabs indicate how many pages there are to import in a multi-page fax. Each page can have different settings.

Select this check box to import the page into the fax.

Select the page size for the imported page. Select between letter, Legal, and A4.

Select between portrait or landscape for orientation of the imported page.

Select the quality at which you want to import the page. Select between Standard (204 x 98 pixels) and Fine (204 x 196 pixels).

Select this check box if you want Interaction Fax to stretch the image to fit the page.

Select this if you are stretching the image to fit and you want to maintain the aspect ratio of the image. If you select not to stretch
the image, this will be disabled.

 

 

 

Info Column of Interaction Fax MonitorInfo Column of Interaction Fax Monitor
This column contains information pertaining to the fax’s status.

If the status of a fax is HoldingHolding, this column indicates the date and time of the next attempt to send the fax.
If the status of a fax is TransmittingTransmitting, this column indicates the remote fax machine identifier number.

Otherwise, this column is blank.

 

 

 

Page TabsPage Tabs

Import This PageImport This Page

Page SizePage Size

OrientationOrientation

Image QualityImage Quality

Stretch Image to Fit PageStretch Image to Fit Page

Maintain Aspect RatioMaintain Aspect Ratio
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Unified MessagingUnified Messaging
The ability of a system to centralize communications of various kinds by using a single repository (for example, Microsoft
Exchange Server). CIC uses unified messaging to deliver voice mail, faxes, and other notifications.

 

 

 

PagePage
If the status of a fax is SuccessfulSuccessful  this column is set to 00 which indicates that no pages remain to be transmitted.

 

Remove Command (Page Menu)Remove Command (Page Menu)
Use this command to remove the selected page.

 

 

 

Save As Command (File Menu)Save As Command (File Menu)
Use this command to save and name the active document as an Interaction Fax (.I3F) file. Interaction Fax displays the Save As
dialog box so you can name the document.

To save a document with its existing name and directory, use the Save command.

 

 

 

Save Fax Command (File Menu)Save Fax Command (File Menu)
Use this command to save your fax. If the file was not previously saved, the Save As dialog box opens.

ShortcutsShortcuts

Save Fax button
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StatusStatus
The fax status. There are six possible statuses:

StatusStatus DescriptionDescription

Holding The fax has been sent to the fax server, but has not yet been transmitted. (The recipient’s fax number may be busy or
you may have specified that the fax be sent at a later time.)

Queued for
sending

The fax is ready to be sent and will be transmitted as soon as a fax resource is ready.

Connecting The fax resource is making a phone call to transmit the fax. A fax is in a connecting state from the time the phone call
begins until it is in full communication with the recipient's fax machine.

Transmitting The fax resource is actually sending the fax.

Successful The fax was successfully sent.

Failed The fax transmission failed and all retry attempts have been exhausted.

 

Copyright and trademark

SubmittedSubmitted
This is the date and time you submitted the fax.

 

Zoom command (View menu)Zoom command (View menu)
Use this command to  enlarge or reduce the display size of a fax image.

ShortcutsShortcuts

Zoom In button

Zoon Out button
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Providing Feedback and Accessing SupportProviding Feedback and Accessing Support
Options in the Help menu provide the ability to learn more about PureConnect products, promote and share ideas, access technical
support, and submit feedback about bugs and enhancement requests.

To access these features, open the HelpHelp menu, click GenesysGenesys , and then select from the following options:
Home:  This menu option takes the user to the Genesys home page, www.genesys.com.
Support:  This menu option takes the user to Genesys Support Services web site. The user must log into the site before
accessing technical support.
Community:  This menu option takes the user to Genesys PureConnect Community Forum, a free and public service provided by
Genesys to promote an online community devoted to the sharing of ideas and information regarding Genesys software.
Feedback:  This menu option takes you to a feedback form and allows you to report bugs, request enhancements, and submit
other product-related information to Genesys.

Note:  Note:   You must have internet access to use these menu options.
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Change logChange log

DateDate ChangesChanges

15-March-2019 Created this change log.

11-October-2019 Added Fax Formats to Overview of Interaction Fax topic.  Fixed miscellaneous formatting issues caused by font
style settings.
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